X   Сообщение сайта
(Сообщение закроется через 2 секунды)

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> Авторизация
Гость_D1eGo_*
сообщение 2009-09-19, 1:20
Сообщение #1



Гости





Eleanor CMS rc4.
Проблемма с авторизацией у меня.
После того как установил движок, пробую зайти в админку прописываю логин и пароль, но он не входит. На главной странице сайта тоже прописываю лог. и пароль, я вхожу, но после обновления страницы я выхожу из кабинета, в чем проблемма?

AppServ 2.5.10
Также пробовал VertigoServ 2.21
Такая же проблемма
Перейти в начало страницы
+Цитировать сообщение
Гость_Ripper_*
сообщение 2009-09-19, 5:01
Сообщение #2



Гости





D1eGo, куки включены в браузере?
Перейти в начало страницы
+Цитировать сообщение
Skyff
сообщение 2009-09-19, 11:21
Сообщение #3
Опытный
Иконка группы

Группа: Eleanor user
Сообщений: 928
Регистрация: 2009-02-08
Из: Литва

Репутация:   нет  
Всего: 4


D1eGo, Кеш очисти.
Перейти в начало страницы
+Цитировать сообщение
Alexander
сообщение 2009-09-19, 11:49
Сообщение #4
Eleanor developer
Иконка группы

Группа: Администраторы
Сообщений: 5 261
Регистрация: 2008-11-11
Из: Николаев
Версия системы: RC5

Репутация:   нет  
Всего: 67


Еще укажите вас домен.
Перейти в начало страницы
+Цитировать сообщение
Гость_D1eGo_*
сообщение 2009-09-19, 11:57
Сообщение #5



Гости





Большое спасибо =), все заработало. Нужно было почистить.

У меня сервер в локальной сети.
Перейти в начало страницы
+Цитировать сообщение

Ответить в данную темуНачать новую тему
0 чел. читают эту тему (гостей: 0, скрытых пользователей: 0)
Пользователей: 0

 
RSS Текстовая версия 0.0432 сек.    11 запросов    GZIP включен    Сейчас: 2021-06-13, 8:35