X   Сообщение сайта
(Сообщение закроется через 2 секунды)

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> Установка темы., После установки темы сайт больше не открывается.
nik830
сообщение 2009-10-03, 21:52
Сообщение #1
Новичок
Иконка группы

Группа: Eleanor user
Сообщений: 93
Регистрация: 2009-09-16
Из: Москва

Репутация:   нет  
Всего: -1


Всем привет!Решил сменить тему.Скачал BlueHorse_ver1.0 и загрузил на сервер все по инструкции.После этого сайт больше не открывается.Выдает белый лист. Переустановил папку с темой,но результат нулевой.Кто подскажет где что подправить?Или переустанавливать все с нуля?Заранее благодарю!
Перейти в начало страницы
+Цитировать сообщение
nik830
сообщение 2009-10-04, 18:11
Сообщение #2
Новичок
Иконка группы

Группа: Eleanor user
Сообщений: 93
Регистрация: 2009-09-16
Из: Москва

Репутация:   нет  
Всего: -1


Цитата (nik830 @ 3.10.2009, 22:52)
Всем привет!Решил сменить тему.Скачал BlueHorse_ver1.0 и загрузил на сервер все по инструкции.После этого сайт больше не открывается.Выдает белый лист. Переустановил папку с темой,но результат нулевой.Кто подскажет где что подправить?Или переустанавливать все с нуля?Заранее благодарю!


Все переустановил с нуля.С новыми темами у меня вопрос закрыт,обжегся хватит((( Установил онлайн TV и онлайн-радио. В TV изображение не показывается если открываешь программу из нижнего меню,приходится открывать с верхнего тогда показывает.В онлайн-радио в мозиле картинки прилепляются к проигрывателю сверху в плотную.В IE сбоку стоят только красные крестики но изображения нет! На фото постоянно клякса(Watermark) как изменить или удалить не знаю,кнопкой не отключается.В общем печально все это......

P.S. Я не програмист и не дизайнер, а простой юзер,и для меня правка скриптов и всяких там переменных китайская грамота.Но я имею уже пол года сайт и успешно за ним слежу и врое все получается.Захотел сделать другой проект ,скачал елеанор.И понеслось, ощущение что купил жигули ))) Постоянный ремонт и правка.Руки опускаются.По каждому багу писать в форум? Так и не удобно вроде,да и почти бесполезно,все равно почти ни кто не отвечает.Ну вроде все ,ламер выговорился))))) Но отступать пока не собираюсь!

Сообщение отредактировал nik830 - 2009-10-04, 18:26
Перейти в начало страницы
+Цитировать сообщение
SeverskLine
сообщение 2009-10-04, 18:35
Сообщение #3
Новичок
Иконка группы

Группа: Eleanor user
Сообщений: 93
Регистрация: 2009-01-01
Из: Россия, Томск

Репутация:   нет  
Всего: 1


Цитата (nik830 @ 4.10.2009, 22:11)
На фото постоянно клякса(Watermark) как изменить или удалить не знаю,кнопкой не отключается.В общем печально все это......

клякса - images/watermark.png. хочешь изменить кляксу - правь эту картинку на свою.
отключается или настраивается сиё чудо в настройках - безопасность и блокировка.
Перейти в начало страницы
+Цитировать сообщение
nik830
сообщение 2009-10-04, 18:54
Сообщение #4
Новичок
Иконка группы

Группа: Eleanor user
Сообщений: 93
Регистрация: 2009-09-16
Из: Москва

Репутация:   нет  
Всего: -1


Цитата (SeverskLine @ 4.10.2009, 19:35)
клякса - images/watermark.png. хочешь изменить кляксу - правь эту картинку на свою.
отключается или настраивается сиё чудо в настройках - безопасность и блокировка.


Спасибо ! Все доступно и понятно! Жалко что нет мануала(инструкции) по обслуживании CMS/
Перейти в начало страницы
+Цитировать сообщение

Ответить в данную темуНачать новую тему
0 чел. читают эту тему (гостей: 0, скрытых пользователей: 0)
Пользователей: 0

 
RSS Текстовая версия 0.0420 сек.    11 запросов    GZIP включен    Сейчас: 2020-11-24, 11:46