X   Сообщение сайта
(Сообщение закроется через 2 секунды)

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> ПРОШУ ПОМО4.
Гость_Loo_*
сообщение 2010-02-26, 23:20
Сообщение #1



Гости





Уважаемые Господа!

Прошу прощения если не в ту тему ...


Просто зае*ся уже думать....

Я в eleanor'e новый...у меня не показывает новости ,файлы,страницы ошибок,...и т.д что связанно с тегом который служит за отображение этих разделов помогите плиз....

Вот сайт (для тех кто не понял про что я...сразу всё увидите) HTN.INF.UA
Перейти в начало страницы
+Цитировать сообщение
termit
сообщение 2010-02-27, 2:37
Сообщение #2
Опытный
Иконка группы

Группа: Бета-тестеры
Сообщений: 705
Регистрация: 2009-06-02
Из: Житомир

Репутация:   нет  
Всего: 11


Попробуй поставить стандартный шаблон, посмотри что получится.
Перейти в начало страницы
+Цитировать сообщение
Diego
сообщение 2010-02-27, 11:08
Сообщение #3
Любитель
Иконка группы

Группа: Eleanor user
Сообщений: 298
Регистрация: 2008-12-13
Из: Ярославль

Репутация:   нет  
Всего: 14


Возможно вы неверно ввели AN_KEY
Перейти в начало страницы
+Цитировать сообщение
Screatch
сообщение 2010-02-27, 11:20
Сообщение #4
Опытный
Иконка группы

Группа: Eleanor TEAM
Сообщений: 717
Регистрация: 2008-11-11
Из: Таллинн

Репутация:   нет  
Всего: 20


Имхо проблема в шаблоне..
Перейти в начало страницы
+Цитировать сообщение
Гость_Loo_*
сообщение 2010-02-27, 12:33
Сообщение #5



Гости





Ставил стандартный шаблон...таже беда.....

ПРошу прощения,исправил....

тему можно закрывать ...
Перейти в начало страницы
+Цитировать сообщение

Ответить в данную темуНачать новую тему
0 чел. читают эту тему (гостей: 0, скрытых пользователей: 0)
Пользователей: 0

 
RSS Текстовая версия 0.0421 сек.    11 запросов    GZIP включен    Сейчас: 2020-10-20, 22:37