X   Сообщение сайта
(Сообщение закроется через 2 секунды)

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> Теги в блогах
Гость_stleon_*
сообщение 2011-02-21, 22:51
Сообщение #1



Гости





Проблема с тегами в блогах. При новой записи (посте), если прописываю тег, он может не отобразиться вообще, или тегов будет очень много (причем разных).
Например. У поста тегов нет. Захожу в "читать далее", появляются - "сервера, сервера". Удаляю последний элемент, сохраняю, перезагружаю страницу, тегов оказывается уже 4. Это если повезет.
А иногда их невозможно прописать. Кеш чищу, но это не помогает. Помогите разобраться, плиз.
Перейти в начало страницы
+Цитировать сообщение
termit
сообщение 2011-02-22, 0:14
Сообщение #2
Опытный
Иконка группы

Группа: Бета-тестеры
Сообщений: 705
Регистрация: 2009-06-02
Из: Житомир

Репутация:   нет  
Всего: 11


Уже гдето обсуждалось несколько раз. поищи...

Сообщение отредактировал termit - 2011-02-22, 0:14
Перейти в начало страницы
+Цитировать сообщение
Loader
сообщение 2011-02-22, 8:30
Сообщение #3
Профессионал
Иконка группы

Группа: Eleanor user
Сообщений: 1 161
Регистрация: 2010-04-19

Репутация:   нет  
Всего: нет


Цитата (termit @ 2021-08-06 02:03)
Уже гдето обсуждалось несколько раз. поищи...

Обсуждалось про модуль "Новости"...
Перейти в начало страницы
+Цитировать сообщение
Гость_stleon_*
сообщение 2011-02-22, 12:15
Сообщение #4



Гости





я все форумы просмотрел. не нашел.
Перейти в начало страницы
+Цитировать сообщение
Alexander
сообщение 2011-02-22, 18:27
Сообщение #5
Eleanor developer
Иконка группы

Группа: Администраторы
Сообщений: 5 261
Регистрация: 2008-11-11
Из: Николаев
Версия системы: RC5

Репутация:   нет  
Всего: 67


stleon, Вы давно качали систему?
Перейти в начало страницы
+Цитировать сообщение
Гость_stleon_*
сообщение 2011-02-23, 18:22
Сообщение #6



Гости





Alexander, 6-7 дней назад
Перейти в начало страницы
+Цитировать сообщение
Alexander
сообщение 2011-02-25, 20:10
Сообщение #7
Eleanor developer
Иконка группы

Группа: Администраторы
Сообщений: 5 261
Регистрация: 2008-11-11
Из: Николаев
Версия системы: RC5

Репутация:   нет  
Всего: 67


stleon, перекачайте систему, замените файл modules/blogs/user/index.php . Если проблема не исчезнет - данные для доступа вышлите мне на мыло.
Перейти в начало страницы
+Цитировать сообщение

Ответить в данную темуНачать новую тему
0 чел. читают эту тему (гостей: 0, скрытых пользователей: 0)
Пользователей: 0

 
RSS Текстовая версия 0.0454 сек.    11 запросов    GZIP включен    Сейчас: 2021-08-06, 1:03